Qt SDK 1.1.4 smart installer issue (qt component 1.1 upgrade)

Printable View