How to set requirements for Qt app to run only on PR1.3 firmware.

Printable View