×

Discussion Board

Search:

Type: Posts; User: sri.appana; Keyword(s):

Search: Search took 0.01 seconds.

  1. Replies
    2
    Views
    2,989

    Re: Carbide returning SBS error

    I imported 9.2 project and tried to compile on SBS1. Even SBS1 does not compile. I tried on shifting to other workspace as well; all efforts did not yield any positive result.
    Please help me in this...
  2. Replies
    2
    Views
    2,989

    Carbide returning SBS error

    Hi,
    I have configured Carbide for Orbit and SBS. Untill I rebooted the system, everything was running perfect. After reboot, when I compile my project, Carbide started giving below error,...
  3. Replies
    8
    Views
    2,780

    Re: System error while warning is shown

    I think it is giving the system error when it is trying to access the paramobj from the caller function. It may not be related to showing up the note.
  4. Replies
    8
    Views
    2,780

    Re: System error while warning is shown

    Hi Vineet,
    I have no clue how your code snippet would help me. Please let me know if you can throw some pointer.
  5. Replies
    2
    Views
    2,548

    Re: System error while warning is shown

    I posted this query in different discussion boards as this issue is an issue related to UI and memory management both.
  6. Replies
    8
    Views
    2,780

    Re: System error while warning is shown

    It is not showing up any any error code; It is general system error.
  7. Replies
    8
    Views
    2,780

    System error while warning is shown

    I am getting a system error, while trying to show a warning note from an Active object.
    Below is the code:



    void UserInf::StartL(ParamObject*& aRetParams)
    {

    iState =...
  8. Replies
    2
    Views
    2,548

    System error while warning is shown

    I am getting a system error, while trying to show a warning note from an Active object.
    Below is the code:

    void UserInf::StartL(ParamObject*& aRetParams)
    {

    iState =...
  9. Replies
    5
    Views
    7,043

    Re: phone not recognizing wbxml

    Hi,
    Please try to use OMA tool, http://172.27.27.90:8080/OMATool for coverting XML to Wbxml and send it to your mobile.
    Good luck.
    Regards,
    Sriram
  10. Replies
    0
    Views
    5,096

    The name of Dial-up number of IAP

    Hi,
    I want to get the value of Dial-up number (Access Point Name) of IAP I saved through OMA CP. Like the examle shown below, I want to get the name of the AccessPointName, in the similar lines of...
  11. Re: Issue with getting matching rows in an SQL query

    As per your suggestion I have changed the code as below:

    Still it is not getting the matching rows. Please tell me if something is missing.
  12. Re: Panic of DBMS 2 during the creation of table

    The issue is solved as I have called the Create function before creating the table. :)



    Thanks for your help.
  13. Panic of DBMS 2 during the creation of table

    Hi,
    I am getting panic of DBMS 2, EDbUninitialised when I try to create the table as below:


    Please help me to go ahead.
  14. Issue with getting matching rows in an SQL query

    Hi,
    I am facing an issue with getting the matching rows after string comparison, in an SQL query. Below is the code snippet, I have written for this purpose:

    QueryBuffer.Copy(_L("SELECT...
Results 1 to 14 of 14