×

Discussion Board

Search:

Type: Posts; User: alex2202375; Keyword(s):

Search: Search took 0.02 seconds.

  1. Re: QA failed with old N9 firmware but ok for my new N950 firmware

    I got an email from developer.support@nokia.com,Paul tested with N9 1.0 and found that the N9 pr1.0 did not support import com.nokia.extras 1.1, he asked me to change it to import com.nokia.extras...
  2. Re: QA failed with old N9 firmware but ok for my new N950 firmware

    @Andrew
    Thank you for the quick response, my question is after the compilation, how can I test the app?
    I only used QML and basic Qt components, so I think the problem is N9 pr1.0 does not...
  3. QA failed with old N9 firmware but ok for my new N950 firmware

    I submitted one app for meego device, but in the QA phase it failed with one old N9 firmware(10.2011.34-1-PR_001), but it works well on my N950 with firmware PR1.1(2.2011.39-5_PR_RM680).
    Following...
Results 1 to 3 of 3
×