×

Discussion Board

Search:

Type: Posts; User: joykyo; Keyword(s):

Search: Search took 0.00 seconds.

  1. Whtch devices suport JSR 177 SATSA-APDU package?

    Hi experts,

    I'd like to devleop a J2ME application which has Java card interface functions.
    I heard that JSR 177 SATSA-APDU package is needed for it, am I right?

    Does E71x, 6700, Surge 6790...
  2. Replies
    3
    Views
    8,063

    Re: Some question about install applet on SE

    thanks lovercjs!
  3. Replies
    3
    Views
    8,063

    Some question about install applet on SE

    Hi,
    I would like to make NFC payment service prototype with Nokia 6131 NFC device and I have same questions.

    Is it possible to install credit card applet (e.g., VSDC) on SE regardless of...
Results 1 to 3 of 3
×