×

Discussion Board

Search:

Type: Posts; User: desertconsulting; Keyword(s):

Search: Search took 0.01 seconds.

  1. Re: PR 1.3 for Nokia N9 is out: is QtSDK 1.2 compatible or we need a tools upgrade?

    PR 1.3 introduces backward compatibility break. Input method plugins developed for PR 1.2 are not compatible with PR 1.3, due to the package libmeegoimquick0. How can I solve this?
  2. Re: Harmattan input method plugins destination

    I think is 421901, but I'm not sure where I should look at.
    Patrizio
  3. Harmattan input method plugins destination

    My submission of a input method plugin has been rejected because the package installs a file in /usr/lib/meego-im-plugins. My package should install files only in /opt or in path listed in...
Results 1 to 3 of 3