×

Discussion Board

Search:

Type: Posts; User: megaguti1; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    3
    Views
    5,050

    Re: Ploblems when trying to play audio

    Please help!
  2. Replies
    3
    Views
    5,050

    Re: Ploblems when trying to play audio

    I try to play a wav file, a tone and a melody of tones. When i run it on both,the emulator and my phone, it does nothing, but it runs. I post the code so that you can take a look. Thanks again.

    ...
  3. Replies
    3
    Views
    5,050

    Ploblems when trying to play audio

    Hi!I'm starting with J2ME and audio and i got ploblems when i try to play a sound in the Emulator and in my Nokia cell. Otherwise, when i play it with the Java Wireless toolkit of Sun Microsystems it...
  4. Re: About Bluetooth and the Emulator for series 60

    yes!It works!!thanks that I did it before i read your last post, if not i wouldn't try it. Thank you so much!!
  5. Re: About Bluetooth and the Emulator for series 60

    don't think so, it's embebed in my labtop so it doesn't use an USB interface, does it?
  6. About Bluetooth and the Emulator for series 60

    Hi all, first of all i'm not sure it's the board where i have to post this, but i didn't find a better place.
    I'm setting up the emulator for S60 to develope my system which works with bluetooth,...
  7. Replies
    39
    Views
    63,536

    Re: "Cannot start ECMT Manager"

    Thanks soooo much to all you. I was desperated and you just saved my ass as we say in Spain. Thanks again
Results 1 to 7 of 7
×