×

Discussion Board

Search:

Type: Posts; User: visoeclipse; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    5
    Views
    3,082

    Re: Is it a nokia's bug ??

    i run it in the simulator, it works all time , but take it in the nokia5800, it is bad..
  2. Replies
    5
    Views
    3,082

    Re: Is it a nokia's bug ??

    ok.

    I am create a class implements the locationlistener interface and i create a function in this class and code in the function like this:

    RecordStore recordStore =...
  3. Replies
    2
    Views
    2,960

    Re: Is it nokia's bug in j2me....

    弱弱的问一下: 有人再吗?:(:(:(:confused:


    最不敢相信的是: 只有人点击,没人给一点点意见......
  4. Replies
    5
    Views
    3,082

    Re: Is it a nokia's bug ??

    Is anybody here?
  5. Replies
    5
    Views
    3,082

    Re: Is it a nokia's bug ??

    eg code:


    RecordStore recordStore = RecordStore.openRecordStore("test", true) ;
    ....

    Criteria criteria = new Criteria() ;
    LocationProvider locationProvider =...
  6. Replies
    2
    Views
    2,960

    Re: Is it nokia's bug in j2me....

    eg code:


    RecordStore recordStore = RecordStore.openRecordStore("test", true) ;
    ....

    Criteria criteria = new Criteria() ;
    LocationProvider locationProvider =...
  7. Replies
    5
    Views
    3,082

    Is it a nokia's bug ??

    it is bad that the location service work with the rms in j2me, it 's a nokia gps module bug? i try it in any way, if i separate them , they all work fine, i don't know, i use the nokia 5800, Who can...
  8. Replies
    2
    Views
    2,960

    Is it nokia's bug in j2me....

    it is bad that the location service work with the rms in j2me, it 's a nokia gps module bug? i try it in any way, if i separate them , they all work fine, i don't know, i use the nokia 5800, Who...
Results 1 to 8 of 8
×