×

Discussion Board

Search:

Type: Posts; User: SilviaUoP; Keyword(s):

Search: Search took 0.00 seconds.

  1. Re: "Expired certificate" and "update error" in the installation of Raccoon

    I uninstalled the MWS and then, the installation of Raccoon was fine.
    Thank you.
  2. Re: "Expired certificate" and "update error" in the installation of Raccoon

    I know that it is wired, but it is because I am doing an University Project so, more or less, I am comparing them...It is quite long to explain...,but thank you very much for your support.
  3. Replies
    2
    Views
    9,621

    Re: MWS 'File corrupted' on N95

    I solved the same problem in the E61 by updating the software of the phone to the last version.
    Go to http://europe.nokia.com/support#/phones/ under the topic "Nokia Software Updater" and good luck!
  4. "Expired certificate" and "update error" in the installation of Raccoon

    Hello, I am trying to install Raccoon into the Nokia E61. When I try it first, I get an "expired certificate" error. So, I changed the date of the phone (as I read in the forum), but then I get an...
  5. Replies
    4
    Views
    10,058

    Re: Which package of Raccoon do I need?

    Thank you for your comments.
    I cannot use the MWS because it is designed to work only with S60 3rd edition devices.
    I only have the 6670 phone, so...is it possible to update it to the FP2 or even...
  6. Replies
    4
    Views
    10,058

    Which package of Raccoon do I need?

    Hello,
    I am a bit confused with the available versions of Raccoon in the Sourceforge webpage. Which one is the last one that I can install in the 6670 phone (S60 2nd ed FP1)?
    What about the pys60...
  7. Is there support for matplotlib in the pys60?

    Hello!
    I need to use the Mobile Web Server to serve a web page where should be plot a line graphic with some data stored in the S60 phone. Could I do it with a pys60 application? How could I install...
  8. Is possible to run a Servlet into Raccoon web server?

    Hello!
    Is it possible to develop an application in Java (J2ME) to be run in the web server or the only way is to write it in Python?
    Thank you.
  9. Re: How to run MWS in the S60 emulator for Java

    Hello,
    so, could I install Raccoon in the S60 SDK 3rd ed FP2 for Java?
    In that case, where could I find the plug in to install Raccoon in the emulator?

    Anyway, I have tried to run the Web Server...
  10. How to run MWS in the S60 emulator for Java

    Hello!
    I'd need to run the MWS in the SDK 3rd Edition FP2 for Java. As I only found the plug in for the c++ version, I tried to install it and it seems to work until I tried to access from the Web...
  11. Re: Instalar el Mobile Web Server en el emulador de Nokia

    Muchas gracias, lo he estado leyendo pero el problema es que es para instalarlo en el SDK c++ y yo necesito usar el de Java. ¿Conoces algún otro? ¿O crees que podría funcionar igualmente?
    Gracias de...
  12. Instalar el Mobile Web Server en el emulador de Nokia

    Hola a todos!
    Mi intención es programar una aplicación que utilice el servidor web instalado en el teléfono, pero para probarla en el emulador, debería instalar también el servidor.
    ¿Se puede...
Results 1 to 12 of 12