×

Discussion Board

Search:

Type: Posts; User: a10k; Keyword(s):

Search: Search took 0.02 seconds.

  1. Re: Unble to execute program on device due to problem with mobility

    Yayy!! Finally found the solution..we need to download the qt mobility pack available seperatly ,probably the older version that is available on our mobiles.. for me 1.0.0(2) and it works fine ,i...
  2. Re: Unble to execute program on device due to problem with mobility

    Same problem..i wonder if Qt mobility comes with Qt sdk or if i must download it after all this.. Besides you dint include the QTM namespace thing ,.i'm working on an academic project and really need...
Results 1 to 2 of 2
×