Discussion Board

Search:

Type: Posts; User: NarendraPrasad-Nokia; Keyword(s):

Search: Search took 0.20 seconds.

  1. Re: Can't create new package: package must have content

    Hello, Your theme doesn't have new graphics or colors compared to the default theme, that is why you are getting, "package must have content", please open your theme and try to change some graphics...
  2. Sticky: Re: Nokia Belle Feature Pack 2 plugin v1.0.0 released

    1. In first screenshot, we are not able to reproduce Call Barring issue, that you have specified, looks some issues with your set up. Please first crosscheck that you are using 4.3 version of...
Results 1 to 2 of 2
×