Hi,
sorry for pulling out that old thread.

I have exactly the same problem.


> had to change the install parameter in the install-for-install command to recognise the contactless usage (from...