×

Discussion Board

Search:

Type: Posts; User: awdrenfontao; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.03 seconds.

  1. Replies
    2
    Views
    896

    Re: background activity in j2me

    Hey guy look this article in our wiki http://www.developer.nokia.com/Community/Wiki/How_to_send_MIDlet_to_background
  2. Re: Nokia SDK 1.1 for Java released, brings In-App Purchasing

    Hello openskymap,
    so you can download too the emulators for S60 with the specific resolution.
    You can try this link: https://www.developer.nokia.com/Devices/Device_specifications/6260_slide/
  3. Replies
    1
    Views
    1,342

    Web App Deploy - Communication Error

    http://s3.amazonaws.com/twitpic/photos/full/307205707.jpg?AWSAccessKeyId=AKIAJF3XCCKACR3QDMOA&Expires=1306447599&Signature=C%2Fgwr10T4TREeKLGvW43lEMZ7Ec%3D

    Why is it occurring?
  4. Section to publish Web Apps Libraries

    Hello!
    Are there a section to publish Web Apps libraries made for us?
    :o
  5. Re: Mobile Phone recharging - I can't deploy the WebApp

    Yes, I'm using Bluetooth to deploy my WebApp.
  6. Replies
    1
    Views
    1,244

    Web Tools Environment - Error Log

    Like a developer I wasted a lot of time searching the error log in the simulator, but the tool don't show it.

    When this feature will be implemented?
  7. Mobile Phone recharging - I can't deploy the WebApp

    When my Mobile Phone, in this case the model C3-00, is recharging I can't deploy my WebApp.
    Is it normal?
  8. Web Tools Environment doesn't support SVN

    Hey guys!
    Do you have a date to insert this feature (Integration with SVN) in Web Tool Environment?


    Regards
  9. Replies
    5
    Views
    2,554

    Re: Deploy App - Problem

    Hi!
    Thanks!
    I'm going to test these procedures. ;)
  10. Replies
    5
    Views
    2,554

    Deploy App - Problem

    Hello guys!
    I'm having a problem when I try to deploy an app to the C3-00?

    Error:

    Searching for the service for the selected device "C3-00"......
    Cannot find service to the device "C3-00"...
  11. Re: [N95] Unhandled Exception caused by using try/catch

    Hey !

    It's occurs when you don't write any command in catch block.

    Try it:

    {
    }
    catch(Exception e)
    {
Results 1 to 11 of 46
Page 1 of 2 1 2
×