×

Discussion Board

Search:

Type: Posts; User: FedeX; Keyword(s):

Search: Search took 0.00 seconds.

  1. Re: Nokia Smart Installer for Symbian on Nokia Qt SDK v1.0.1en

    >If not, you must be affected by
    Yes it is my situation, but I already downgrade my NokiaQTSDK to 1.0.0 and then upgrade it to 1.0.1 by builtin Updater. The old version of SmartInstaller is...
  2. Re: Nokia Smart Installer for Symbian on Nokia Qt SDK v1.0.1en

    >The unsigned sis is deleted you need to recreate one.
    But error in command prompt started after "Error : Cannot open file : C:/NokiaQtSDK/Symbian/SDK/smartinstaller.sis" - sounds like Nokias...
  3. Nokia Smart Installer for Symbian on Nokia Qt SDK v1.0.1en

    Hi
    Sorry for bad english, Im ukrainian.
    The problem is that it seems to in SDK 1.0.1 is not included Nokia Smart Installer as it was in version 1.0.0.
    When I trying to wrap my sis with installer I...
Results 1 to 3 of 3
×