Hi, I have installed the S60 3rd FP1 SDK and Carbide.c++ express 1.1. But Carbide does not list the SDK in the SDK preference view. Is that SDK not supported for carbide express ?