How do I specify in Carbide.c++ v1.1 that I want to use ‘—fpu vfp’. Somehow, the default ARM5 project configuration has the FPU disabled (option ‘—fpu softfpu’ is set) and I cannot remove this option, or figure out where it gets set during the project import.