Alguno ha conseguido instalar el EcmtAgent del s60 3rd??? Cuando lo voy a instalar me dice error de certificado. Probé a firmar el .sis y casi al llegar a la instalacion me saltaba otro error de certificado.
La verdad es ke salta con los mismos errores ke cuando intentas instalar un .sis que no sirve para tu móvil como por version de plataforma. He mirado por ahi en muchos foros y dicen ke es por algo de los N93 que salen "branded" (ni zorra) el mio casi tiene 1 año.
Gracias de antemano molan los iconillos estos chungos XDDDDDDDDDDDDD