Hi,
I am unable to open a webpage . Its giving a panic called feature is not supported (-5).
please can anyone tell me what might be the problem.
thanks in advance.