×

Discussion Board

Results 1 to 6 of 6
  1. #1
    Registered User
    Join Date
    May 2007
    Posts
    39

    Raccon GW not working

    Hi

    is it possible that the Raccoon GW @ Nokia is not correctly working?
    My account doesn't work, neither IM via user.at.openlaboratory.net/sendim.html
    nor does the ROM, even though my handset in online.
    IM causes an error in my webbrowser that seem to come from Nokia's GW server.

    -ueffchen

  2. #2
    Nokia Developer Expert
    Join Date
    Mar 2003
    Posts
    457

    Re: Raccon GW not working

    Hi,

    Quote Originally Posted by ueffchen
    is it possible that the Raccoon GW @ Nokia is not correctly working?
    Still having problems? From here everything seems to be in order.

    Johan

  3. #3
    Registered User
    Join Date
    May 2007
    Posts
    39

    Re: Raccon GW not working

    Yes, I still have that problem.
    The response I get is:


    I assume this response comes from the GW, or is it related to my setup on the handset?
    Note: [User] is of course my user name

    It could be related to our company network, even though I have no proof for that and it worked so far.
    Any idea?

    ueffchen

  4. #4
    Registered User
    Join Date
    May 2007
    Posts
    39

    Re: Raccon GW not working

    Johan

    did you change my user account? See my PM.

    ueffchen

  5. #5
    Nokia Developer Expert
    Join Date
    Mar 2003
    Posts
    457

    Re: Raccon GW not working

    Quote Originally Posted by ueffchen
    did you change my user account?
    I did, please check if it works with the new URL.

    Johan

  6. #6
    Registered User
    Join Date
    May 2007
    Posts
    39

    Re: Raccon GW not working

    I missed that, thx!
    I just realized today that you might be back from vacation and thus my account has changed.

    ueffchen

Similar Threads

  1. Replies: 2
    Last Post: 2006-03-11, 09:29
  2. sendRedirect not working
    By nicole_yap in forum Mobile Java General
    Replies: 0
    Last Post: 2005-09-16, 03:35
  3. 7650 / BlueUSB Bluetooth USB dongle / PC-suite not working!
    By mahaikol in forum Bluetooth Technology
    Replies: 7
    Last Post: 2002-12-28, 06:47

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
×