Hi Friends,
I am using carbide 1.2 version for development. but it is automatically getting closed due to some JRE error. It shows some error as JRE 1.4 carbide c++ & the carbide get closed.
Why this is happening i m not getting. I have updated carbide then also this problem is occuring.

Regards,
Ashfaque