×

Discussion Board

Results 1 to 2 of 2
  1. #1
    Registered User
    Join Date
    Jul 2007
    Posts
    4

    Effect of 1.4.0 on locationrequestor, 2ed fp3

    Just came back to PyS60 and now using 1.4.0.

    Since I lost a very nicely crafted module for my module I've had to do some rewrites. .. what concerns me is if there are any incompatabilities with 1.4.0 and the locationrequestor module? Im using an N70 and the sis package for the module.

    Anyone noticed anything?

  2. #2
    Nokia Developer Moderator
    Join Date
    May 2007
    Location
    21.46 N 72.11 E
    Posts
    3,777

    Re: Effect of 1.4.0 on locationrequestor, 2ed fp3

    Hey ejijott

    I havent Noticed any incompatiblity so far.

    -Pankaj Nathani

Similar Threads

  1. Replies: 8
    Last Post: 2007-04-05, 20:40
  2. S60 2nd (FP3) Emulator and InfoMsg
    By jmak in forum Symbian Tools & SDKs
    Replies: 1
    Last Post: 2007-03-22, 05:35
  3. what will happend when run a 2FP 2rd application on FP3?
    By amfat in forum Symbian Media (Closed)
    Replies: 2
    Last Post: 2006-11-27, 08:37
  4. unable to play sound smoothly on FP3 mobile devices
    By yappy02 in forum Mobile Java Media (Graphics & Sounds)
    Replies: 1
    Last Post: 2006-10-25, 05:36
  5. Replies: 1
    Last Post: 2006-02-09, 14:56

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •