Hi
I have installed carbide C++ V1.2
with SDKs S60 2nd edition for symbian OS and
S60 2nd edition CW,
active perl 5.8.3,
JRE 5.0

but i am getting message
" Ther must be at least one S60 SDK with a known version configured to determine compatible component versions "
during creation of new project.



Plz help to get out of this problem