×

Discussion Board

Results 1 to 2 of 2
  1. #1
    Regular Contributor
    Join Date
    Jun 2006
    Posts
    54

    Performance Investigator does not show any information about Functions

    Hello,

    I am trying to use Performance Inestigator on Carbide 1.3 beta.
    However, when I create the PI project in Carbide, it can not find information about 99% function calls in my application.

    Has anybody faced the same problem and does know what is the solution?

    regards,
    Bharat

  2. #2
    Nokia Developer Expert
    Join Date
    Oct 2004
    Location
    Austin, TX USA
    Posts
    271

    Re: Performance Investigator does not show any information about Functions

    This forum is not the right place for questions about beta versions of the tool. Please post your question in the beta forum you joined when you enrolled in the beta program.

    Regards,

    Matt P.

Similar Threads

  1. Issue when trying to generate .sis file
    By rmulam in forum Symbian Tools & SDKs
    Replies: 9
    Last Post: 2009-08-13, 14:10
  2. AT commands - sending ringtone using PDU
    By liangzhuge in forum Smart Messaging
    Replies: 39
    Last Post: 2007-04-06, 10:18
  3. Prototype SDK 2.0 setup problem
    By jackmcardle in forum Mobile Java Tools & SDKs
    Replies: 4
    Last Post: 2007-01-09, 16:21
  4. Replies: 0
    Last Post: 2007-01-04, 07:20
  5. show some long text information
    By pmahmud in forum Symbian User Interface
    Replies: 0
    Last Post: 2003-04-04, 02:44

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
×