Hi!

I got this error message.
Please, hint me what lib i should use, cone.lib already included.

Pavel.