×

Discussion Board

Results 1 to 2 of 2

Hybrid View

  1. #1
    Registered User
    Join Date
    Jul 2008
    Posts
    1

    I have a problem in chat using Kuneri Lite and Flash Lite.

    Hi,

    I´m using Kuneri Lite for send message by bluetooth, but this application presents a misbehaving.

    For example. For send the message just write and push the button, but a function (button.onRelease) is not call in first time. The same problem for read the message.

    It´s very strange.

    (Sorry, my english is very bad!!)

    follows the code.
    http://embedded.ufcg.edu.br/~fspreto/chat/
    ------------------------

  2. #2
    Nokia Developer Moderator
    Join Date
    Oct 2006
    Location
    Finland
    Posts
    4,533

    Re: I have a problem in chat using Kuneri Lite and Flash Lite.

    Welcome to the Forum!!

    I think you might stand better chance to find(if already addressed to)/be answered to KuneriLite queries in their dedicated forum http://forum.kuneri.net/

Similar Threads

  1. Softkeys problem in Flash Lite 2
    By Kloucek in forum [Archived] Flash Lite on Nokia Devices
    Replies: 4
    Last Post: 2009-01-08, 12:22
  2. S60 3rd Edition - IMEI retrival via Flash Lite
    By mikebrant in forum [Archived] Flash Lite on Nokia Devices
    Replies: 1
    Last Post: 2008-03-05, 23:55
  3. Embedded Flash Lite & Key events & problem with red button
    By EagleSW in forum [Archived] Flash Lite on Nokia Devices
    Replies: 3
    Last Post: 2008-01-11, 18:53
  4. Flash Lite Application Charset Problem
    By D.Luciani in forum Carbide.c++ IDE and plug-ins (Closed)
    Replies: 3
    Last Post: 2007-03-07, 14:30
  5. Flash lite problem on nokia 6288
    By windowsxp168 in forum Series 40 & S60 Platform Feedback Archive
    Replies: 17
    Last Post: 2007-02-23, 09:22

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
×