×

Discussion Board

Results 1 to 2 of 2
  1. #1
    Registered User
    Join Date
    Jul 2008
    Posts
    1

    [moved] Problem installing Carbide.vs 3.0 with S60 SDK from Forum Nokia

    The issue is that I have installed the SDK 3rd Edition FP2 v1.1
    but this is not being detected I have tried re-installing, uninstalling etc but not having any luck with this.

    Does anyone have any ideas?

  2. #2
    Nokia Developer Moderator
    Join Date
    Oct 2006
    Location
    Finland
    Posts
    4,559

    Re: Problem installing Carbide.vs 3.0 is detects that I require S60 SDK from Forum No

    Quote Originally Posted by mlames View Post
    The issue is that I have installed the SDK 3rd Edition FP2 v1.1
    but this is not being detected I have tried re-installing, uninstalling etc but not having any luck with this.

    Does anyone have any ideas?
    Welcome to the Forum.

    Have you checked the workaround http://wiki.forum.nokia.com/index.ph...ds_and_Updates

Similar Threads

  1. Replies: 4
    Last Post: 2008-06-15, 16:02
  2. Problem installing S60 SDk
    By lalle112 in forum Symbian Tools & SDKs
    Replies: 2
    Last Post: 2006-10-09, 18:19

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
×