×

Discussion Board

Results 1 to 4 of 4
  1. #1
    Regular Contributor
    Join Date
    May 2008
    Posts
    52

    problem : J2ME Polish 2.0.4 and Netbeans 6.0

    hi
    i install j2me polish for netbeans
    then i go to new project -> mobility
    but i dont found new j2me polish project

    what is problem ?

  2. #2
    Regular Contributor
    Join Date
    May 2008
    Posts
    52

    Re: problem : J2ME Polish 2.0.4 and Netbeans 6.0

    please
    i want help

  3. #3
    Nokia Developer Champion
    Join Date
    Nov 2007
    Location
    Rome, Italy
    Posts
    2,405

    Re: problem : J2ME Polish 2.0.4 and Netbeans 6.0

    Hi eya360,

    have you followed the exact procedure (and specified the correct NetBeans path) as explained here?

    http://www.j2mepolish.org/cms/leftse...tallation.html

    Pit

  4. #4
    Regular Contributor
    Join Date
    May 2008
    Posts
    52

    Re: problem : J2ME Polish 2.0.4 and Netbeans 6.0

    yes
    i do all this

Similar Threads

  1. How intregrate j2me polish in netbeans
    By prayag in forum Mobile Java Tools & SDKs
    Replies: 2
    Last Post: 2011-02-22, 07:09
  2. Nokia 6131 NFC SDK + Netbeans 6.0 + J2ME Polish
    By fabianignacio in forum Mobile Java Tools & SDKs
    Replies: 4
    Last Post: 2009-01-06, 10:26
  3. Reference Problem : J2ME Polish 2.0.4 and Netbeans 6.1
    By richard_a in forum Mobile Java General
    Replies: 3
    Last Post: 2008-11-21, 09:40
  4. Problem integrating j2me polish with NetBeans 6.1
    By raselbd in forum Mobile Java General
    Replies: 2
    Last Post: 2008-08-25, 05:37
  5. j2me polish problem
    By jonneymendoza in forum Mobile Java General
    Replies: 2
    Last Post: 2007-03-09, 23:43

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •