×

Discussion Board

Results 1 to 2 of 2
  1. #1
    Registered User
    Join Date
    Jun 2008
    Location
    Pune, India
    Posts
    18

    Problem in browser Launching On Nokia N81

    Hello All!

    Can annybody plz tell me what's the problem in launching browser
    On N81 device. I have tried with browser UID as 0x10008D39. But still the browser is not getting launched. Although in all other devices of s60 3rd edition FP1, which I have tried with, it's working fine.

    Thanks In Advance

  2. #2
    Nokia Developer Moderator
    Join Date
    Mar 2003
    Location
    Lempäälä/Finland
    Posts
    29,166

    Re: Problem in browser Launching On Nokia N81

    you could check my Y-tasks, and see the actual application UID with the processes & threads or Applications & tasks plug-ins.

Similar Threads

  1. Infra-red capability
    By Symbian_Challenge_0412 in forum General Development Questions
    Replies: 1
    Last Post: 2005-08-16, 18:24

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
×