×

Discussion Board

Results 1 to 4 of 4
  1. #1
    Registered User
    Join Date
    Nov 2008
    Posts
    1

    specified file Symbian\9.1\S60_3rd\Epoc32\release\winscw\udeb\libcrt0.lib not found

    Hi

    When I am compiling a sample hello world prgram I am getting specified file Symbian\9.1\S60_3rd\Epoc32\release\winscw\udeb\libcrt0.lib not found error .. How can I overcome this error?


    Regards,
    Srinivas

  2. #2
    Registered User
    Join Date
    Dec 2008
    Posts
    3

    Re: specified file Symbian\9.1\S60_3rd\Epoc32\release\winscw\udeb\libcrt0.lib not fou

    I get the same problem too. Has anyone overcome with it?

  3. #3
    Registered User
    Join Date
    Dec 2008
    Posts
    3

    Re: specified file Symbian\9.1\S60_3rd\Epoc32\release\winscw\udeb\libcrt0.lib not fou

    Can anyone help me?
    waiting...

  4. #4
    Registered User
    Join Date
    Dec 2008
    Posts
    3

    Re: specified file Symbian\9.1\S60_3rd\Epoc32\release\winscw\udeb\libcrt0.lib not fou

    Or can anyone upload a copy of yours(libcrt0.lib) for us?

Similar Threads

  1. Replies: 5
    Last Post: 2007-12-11, 15:56
  2. File corrupted - with signed sis
    By annehj in forum Carbide.c++ IDE and plug-ins (Closed)
    Replies: 4
    Last Post: 2007-12-10, 13:44
  3. could not find thread.mbg and thread.rsg
    By deercrane in forum Symbian
    Replies: 3
    Last Post: 2006-04-18, 09:44
  4. Tips on using NDS 1.1
    By mitts in forum Symbian Tools & SDKs
    Replies: 7
    Last Post: 2006-01-18, 16:07
  5. I am getting every time 'LABEL NOT FOUND ' in RSS file
    By sri_nainala in forum Symbian Networking & Messaging (Closed)
    Replies: 4
    Last Post: 2005-01-21, 21:58

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •