×

Discussion Board

Results 1 to 2 of 2

Thread: J2ME Polish

  1. #1
    Regular Contributor
    Join Date
    Aug 2008
    Posts
    166

    J2ME Polish

    Do anyone having idea about polish 2.0.6

    I have installed it getting option of new polish project but error is coming
    Unable to read selected devices-check j2me polish installation
    im using netbeans 6.5

  2. #2
    Regular Contributor
    Join Date
    Aug 2008
    Posts
    166

    Re: J2ME Polish

    Come on all experts help me in resolving this problem

Similar Threads

  1. J2ME Polish Version 1.0
    By enough in forum Mobile Java General
    Replies: 0
    Last Post: 2004-07-27, 01:10
  2. J2ME Polish Version 1.0 RC6
    By enough in forum Mobile Java General
    Replies: 1
    Last Post: 2004-07-20, 11:25
  3. J2ME Polish Version 1.0 RC5
    By enough in forum Mobile Java General
    Replies: 1
    Last Post: 2004-07-08, 16:34
  4. J2ME Polish 1.0 RC1!
    By enough in forum Mobile Java General
    Replies: 1
    Last Post: 2004-06-15, 02:53

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
×