×

Discussion Board

Results 1 to 2 of 2
  1. #1
    Registered User
    Join Date
    Mar 2003
    Posts
    1

    SyncML versions for Nokia 7250 and Nokia 6800

    Hi,

    Which SyncML versions do Nokia 7250 and Nokia 6800 support?

  2. #2
    Nokia Developer Expert
    Join Date
    Mar 2003
    Location
    Tampere / Finland
    Posts
    1,839

    RE: SyncML versions for Nokia 7250 and Nokia 6800

    Hi!

    Client is ver 1.1.1 compliant. have a look to SyncML/OMA website at http://www.syncml.org/interop/interop-compliant.html#2

    Teemu / Forum Nokia

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
×