×

Discussion Board

Results 1 to 6 of 6

Thread: py2sis problem

  1. #1
    Registered User
    Join Date
    Dec 2008
    Posts
    4

    Question py2sis problem

    open it with?


    http://i29.tinypic.com/7121l4.jpg




    never be created the sis if i select one from the list

  2. #2
    Nokia Developer Champion
    Join Date
    Feb 2008
    Location
    Ahmedabad, Gujarat, India
    Posts
    3,852

    Re: py2sis problem

    hello GSMonlock

    it will be great if you tell us in detail what steps you are following and where you are getting the error.

    Regards
    Gaba88

  3. #3
    Nokia Developer Moderator
    Join Date
    May 2007
    Location
    21.46 N 72.11 E
    Posts
    3,796

    Re: py2sis problem

    Quote Originally Posted by GSMunlock View Post
    open it with?


    http://i29.tinypic.com/7121l4.jpg




    never be created the sis if i select one from the list
    Try the same command in the C:\Python25!
    Pankaj Nathani
    www.croozeus.com

  4. #4
    Regular Contributor
    Join Date
    Oct 2007
    Posts
    114

    Re: py2sis problem

    Quote Originally Posted by GSMunlock View Post
    open it with?


    http://i29.tinypic.com/7121l4.jpg




    never be created the sis if i select one from the list
    Usage - "python ensymble.py py2sis <script>" (Ensure Python installation directory is in PATH env variable)
    import antigravity

  5. #5
    Registered User
    Join Date
    Dec 2008
    Posts
    4

    Re: py2sis problem

    nothing... please help me...

  6. #6
    Registered User
    Join Date
    Dec 2008
    Posts
    4

    Arrow Re: py2sis problem

    solved, thanks

Similar Threads

  1. Problem with CAknDoubleStyleListBox with a CAknSearchField
    By jjig in forum Symbian User Interface
    Replies: 2
    Last Post: 2009-09-17, 00:58
  2. problem in using py2sis tool for sdk 3.0
    By smilesnigam in forum Symbian
    Replies: 10
    Last Post: 2008-02-02, 18:36
  3. Problem with eglSwapBuffers and heap corruption
    By greatape in forum Symbian Media (Closed)
    Replies: 2
    Last Post: 2007-05-24, 03:35
  4. netcards - Problem with opening adapter
    By kernj in forum Symbian Tools & SDKs
    Replies: 5
    Last Post: 2007-01-10, 08:56
  5. Problem: S60 SDK for CW in PC with .NET
    By anttij in forum Carbide.c++ IDE and plug-ins (Closed)
    Replies: 1
    Last Post: 2005-02-28, 11:36

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
×