Hi.

Is there a way to use newer version of python interpreter (1.9.6) instead of 1.4.5 that comes with mod_python port of MWS.

Thanks
Mahesh