hi
When i Wrote import com.nokia.mid.messaging
the Compiler Show Error Message saied that i have not This Api ,So How I can Find This Library ,

Please Advice