×

Discussion Board

Results 1 to 2 of 2
  1. #1
    Registered User
    Join Date
    Nov 2009
    Posts
    1

    Question Nokia WRT Plug-in for Visual Studio v2.0

    Hi there,

    I have downloaded this, but each time I try to install it I get a messaging saying "This setup requires Microsoft Visual Studio 2008 Service Pack 1. Please install Microsoft Visual Studio 2008 Service Pack 1 and run this setup again.". The problem is that I already have got SP1 for VS 2008 installed. Is this a known issue?

    Also, I am using Visual Studio 2008 Team Suite, not Standard/Professional if that makes any difference.

    Looking forward to your response.

    Thanks,

    -Pat Ramadass

  2. #2
    Registered User
    Join Date
    Aug 2009
    Posts
    15

    Re: Nokia WRT Plug-in for Visual Studio v2.0

    Hi,

    this issue was discussed also here: http://discussion.forum.nokia.com/fo...d.php?t=192627

    Hope this helps.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
×