I was using the following file with my n79 and was working fine when my software version was old.
SIP_VoIP_3_x_Settings_v2_0_en.sis

today I had updated my software to 32.001 and could not install the above file or any other available file.

Please guide if anyone have idea

regards

Khaja