Uninstall v2.3; install v2.4. Still meet problem "C/C++ indexer encountered a problem. A internal error..." repeatedly.
Also meet problem "Jave heap error..." when using v2.4 time to time.
Make me so exhausted!