Hello everybody,

I've got a little question regarding the compatability.

I have a project written in 3th ed FP1 and another one written in 5th edition.

With the created sis files of both, I want to start the first one from the second one. Unfortunately I'm getting KERN-EXEC 0. Anyone seeing an obvious problem that can occur from that difference ?

Just asking

Thank