用QT simulator编译运行都OK的,但是symbian device连真机编译都不过不去,QT SDK版本是4.7.1
google过这问题,说什么S60 SDK版本问题,我干脆一起删除了。。。但是还是有这问题
(之前装环境被wiki的文章误导了,折腾来折腾去的,最后在一个好心朋友指导下,装了900多M那个QT SDK就搞定了)
系统一直没重装,毕竟重装代价可能要近一个星期。。。
不知道这问题咋解决?谢谢!