×

Discussion Board

Results 1 to 2 of 2
  1. #1
    Registered User
    Join Date
    Jul 2008
    Posts
    42

    Post USE DIRECT VIDEO NOT WORKING

    After my nokia c5-00 software has been updated VideoControl.USE_DIRECT_VIDEO is not working(i.e) the application is going back to the initail state into the installation path. so please any one resolve this issue
    Thanks & Regards
    Praran

  2. #2
    Super Contributor
    Join Date
    Mar 2008
    Location
    The Capital of INDIA
    Posts
    4,328

    Re: USE DIRECT VIDEO NOT WORKING

    Quote Originally Posted by praran910 View Post
    After my nokia c5-00 software has been updated VideoControl.USE_DIRECT_VIDEO is not working(i.e) the application is going back to the initail state into the installation path. so please any one resolve this issue
    Was there any message.dialog/alert displayed by the device ?
    Can you check the same code on the other device to make this confirm?
    Thanks with Regards,

    R a j - The K e r n e l


    Join Delhi-NCR Nokia Developer's Community,

Similar Threads

  1. Video uploading - not working in mobile
    By pratheeja in forum Symbian Networking & Messaging (Closed)
    Replies: 2
    Last Post: 2010-03-20, 10:41
  2. S60 Video Streaming Example not working
    By s_adeel_danish in forum Streaming and Video
    Replies: 11
    Last Post: 2009-06-15, 09:02
  3. Direct Input is not working for Textfield
    By vivek.mandya in forum Mobile Java General
    Replies: 2
    Last Post: 2009-04-15, 17:34
  4. Video Not Working in symbian 9.1 devices
    By mailkamlesh in forum Symbian C++
    Replies: 0
    Last Post: 2006-08-10, 06:28
  5. Real video not working on 9210i
    By ramirami in forum Symbian C++
    Replies: 0
    Last Post: 2002-07-02, 07:18

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •