×

Discussion Board

Results 1 to 4 of 4
  1. #1
    Registered User
    Join Date
    Jan 2011
    Posts
    1

    problem in vista

    i have installed 2.5 version and then i have installed wireless toolkit 3.0 there is a prob arise on opening

    error occurred...


    java.lang..IOexception.........................................

    SOME BODY PLS HELP TO GET IT OUT OF THIS PROB.............

  2. #2
    Registered User
    Join Date
    Dec 2009
    Posts
    376

    Re: problem in vista

    why dont you use netbeans directly which has inbuilt WTK installed so no such issues will be there try to 6.5.1 or 6.8 og netbeans which comes with wtk installed in it

  3. #3
    Super Contributor
    Join Date
    Mar 2008
    Location
    The Capital of INDIA
    Posts
    4,328

    Re: problem in vista

    Quote Originally Posted by suriya prakash View Post
    i have installed 2.5 version and then i have installed wireless toolkit 3.0 there is a prob arise on opening

    error occurred...


    java.lang..IOexception.........................................

    SOME BODY PLS HELP TO GET IT OUT OF THIS PROB.............
    If you will explain all in details then it will be pretty easy to reply with the complete solution.

    Which IDE are you planning to work with?
    Thanks with Regards,

    R a j - The K e r n e l


    Join Delhi-NCR Nokia Developer's Community,

  4. #4
    Super Contributor
    Join Date
    Mar 2008
    Location
    The Capital of INDIA
    Posts
    4,328

    Re: problem in vista

    Quote Originally Posted by prssupe View Post
    why dont you use netbeans directly which has inbuilt WTK installed so no such issues will be there try to 6.5.1 or 6.8 og netbeans which comes with wtk installed in it
    Please note that sometimes there are limitations in project, specific need to use the specific version of XYZ software.
    Thanks with Regards,

    R a j - The K e r n e l


    Join Delhi-NCR Nokia Developer's Community,

Similar Threads

  1. s40 5th Edition SDK installation problem in vista
    By jajabor in forum Mobile Java Tools & SDKs
    Replies: 0
    Last Post: 2010-04-16, 12:00
  2. Replies: 5
    Last Post: 2009-05-16, 20:18
  3. Problem with Carbide Express in Win Vista
    By kartee_g in forum Carbide.c++ IDE and plug-ins (Closed)
    Replies: 16
    Last Post: 2008-11-06, 09:50
  4. Vista S60v3 problem
    By kdurga in forum Symbian
    Replies: 8
    Last Post: 2008-09-30, 09:52
  5. Carbide.J 1.5 Vista Install Problem
    By Jimmmeh in forum Mobile Java Tools & SDKs
    Replies: 12
    Last Post: 2008-01-07, 10:32

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
×