×

Discussion Board

Results 1 to 2 of 2
  1. #1
    Regular Contributor
    Join Date
    Feb 2008
    Posts
    72

    Exclamation Content ID Problem

    Hi All,

    I just purchased a Content Id and then tryed to sign my application using Express sign, but when i try to sign it says there is no Content Id, where as have recieved an email of confirmation. Please help its urgent.

    Regards
    Archana Muralidhar

  2. #2
    Regular Contributor
    Join Date
    Feb 2008
    Posts
    72

    Re: Content ID Problem

    The problem got solved, there was nothing that i did except that i send an email.

Similar Threads

  1. nmss 1.5 Content-id decoding Problem
    By kimso1 in forum General Messaging
    Replies: 3
    Last Post: 2005-05-17, 16:37
  2. Content-Id vs Content-Location
    By kimso1 in forum General Messaging
    Replies: 0
    Last Post: 2005-03-04, 12:19
  3. content id and content location encoding please help
    By vampire_janus in forum General Messaging
    Replies: 1
    Last Post: 2005-02-16, 00:30
  4. Difference between content-id and content-location
    By muralimohank in forum General Messaging
    Replies: 0
    Last Post: 2003-11-13, 04:52
  5. The use of Content-ID instead of Content-type; name
    By jorgen.jorgen in forum General Messaging
    Replies: 0
    Last Post: 2003-09-16, 13:24

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
×