×

Discussion Board

Results 1 to 2 of 2
  1. #1
    Registered User
    Join Date
    Mar 2011
    Posts
    5

    Post [moved] web apps s40-Deployment issue

    Hi,

    I have created one sample project in webapps. when i deployed the project, It shows error

    ie; -Project cannot be deployed. Please check your network connection and deploy again!

    but i am not having any issue with the network connection and there is no other issues.and also i installed webtools in other three systems and tried webapps , but shows the same issue . Pls help me out from this.


    thanks.

  2. #2
    Nokia Developer Moderator
    Join Date
    Jun 2008
    Location
    Tampere
    Posts
    833

    Re: [moved] web apps s40-Deployment issue

    Hi,

    We are investigating the root cause of this issue.


    Br,
    Ilkka

Similar Threads

  1. Layout Issue in Simulator (S40 Web App)
    By somnathbanik in forum Nokia Asha Web Apps
    Replies: 1
    Last Post: 2011-04-13, 14:24
  2. [moved] Web apps on S40 device
    By renjini in forum Nokia Asha Web Apps
    Replies: 1
    Last Post: 2011-04-12, 07:18
  3. Web apps on S40 device
    By renjini in forum Mobile Java General
    Replies: 0
    Last Post: 2011-04-07, 14:33
  4. [moved] Http connection issue with S40 Nokia phones
    By sumit.sanchit in forum Mobile Java General
    Replies: 2
    Last Post: 2008-08-21, 11:13
  5. deployment java apps
    By Erdem in forum Mobile Java General
    Replies: 1
    Last Post: 2007-10-29, 21:37

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •