×

Discussion Board

Results 1 to 2 of 2

Hybrid View

  1. #1
    Registered User
    Join Date
    Apr 2011
    Posts
    2

    Question I can't install widgets i created using the URL launcher widget example on my 5230

    The device says the function is not supported, but i remeber it worked before, was this disabled with a S60 5th edition sotware update? or am i doing something wrong? First i tried to create a widget for a https: url but i recieved mentioned error when dploying the widget, i thought it was a problem with the fact that it it was a https:// url but a regular http:// url doesn't seem to work either anymore. Any ideas?

  2. #2
    Registered User
    Join Date
    Apr 2011
    Posts
    2

    Re: I can't install widgets i created using the URL launcher widget example on my 523

    solved, if I package and deploy them using the webtools they work

Similar Threads

  1. Replies: 3
    Last Post: 2010-09-14, 08:52
  2. I can't install pys60 on my e61i
    By ccpp0 in forum Symbian
    Replies: 4
    Last Post: 2008-05-22, 06:02
  3. can't install python on my E62
    By mobilemediafluency in forum Symbian
    Replies: 0
    Last Post: 2007-07-14, 19:22
  4. Can't install my jar on my Nokia 3620
    By hmedinapy in forum Mobile Java Tools & SDKs
    Replies: 1
    Last Post: 2004-05-20, 15:50

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
×