Hi
I'm a beginner at Qt Quick. i have the qt sdk 1.1 beta version and i'm unable to access the Qt Mobility plugins for qml. It gives me the following error
module "QtMobility.messaging" is not installed
for the line
import QtMobility.messaging 1.1
This is happening even though i included the lines
CONFIG += mobility
MOBILITY = messaging
i even updated the whole thing but it's still not working
Please help! Thanks in advance!