×

Discussion Board

Results 1 to 2 of 2
  1. #1
    Registered User
    Join Date
    Dec 2011
    Posts
    1

    Exclamation [Help] Required mifconv version 4

    Hi

    As the title say I want the 4.0 version of mifconv.exe. I searched the forum but I am unable to find it anywhere, I also downloaded the latest Belle SDK, but I got was version 3.3.3. Can anybody help me?

  2. #2
    Nokia Developer Moderator
    Join Date
    Mar 2003
    Location
    Lempäälä/Finland
    Posts
    29,166

    Re: [Help] Required mifconv version 4

    I would suppose that if the latest SDK has the version 3.3.3, that would be the one that you would need to use for Nokia devices. Why would you need to have some other version ?

Similar Threads

  1. qtmobility version 1.01 or newer is required error
    By dipeshtech in forum [Archived] Beginning Qt
    Replies: 1
    Last Post: 2011-01-31, 07:53
  2. MifConv...PLZ Help
    By techietintu in forum Symbian
    Replies: 6
    Last Post: 2007-01-17, 10:29
  3. required etelmm.h full version
    By adv999 in forum Symbian
    Replies: 3
    Last Post: 2006-11-01, 12:51
  4. Replies: 3
    Last Post: 2005-04-07, 13:55
  5. Which MS Visual C++ Version required?
    By gmweb.de in forum Symbian Tools & SDKs
    Replies: 5
    Last Post: 2004-07-29, 03:40

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
×