×

Discussion Board

Results 1 to 3 of 3
  1. #1
    Registered User
    Join Date
    Oct 2008
    Posts
    70

    Issue with activating issue

    Hi All,

    I am activating "SettingItemListView" from a "FormView". The view is activated but the focus is not setting on that view and there is no movement of cursur on the view. Did anyone face this issue ?
    Please help me out.



    Thanks

  2. #2
    Nokia Developer Champion
    Join Date
    Jun 2008
    Location
    Noida,India
    Posts
    4,087

    Re: Issue with activating issue

    How did you activated it, does your code contains DoActivateL() & DoDeActivateL() methods? if yes then show their contents here.

  3. #3
    Nokia Developer Expert
    Join Date
    Sep 2011
    Posts
    382

    Re: Issue with activating issue

    Control stack Flag can result this behavior at AddToStackL().

Similar Threads

  1. XML Parsing Issue and How to solve this issue?
    By greenbil in forum Nokia Asha Web Apps
    Replies: 5
    Last Post: 2012-01-20, 12:34
  2. Replies: 4
    Last Post: 2010-09-17, 04:58
  3. GPS Issue
    By Kavit Patel in forum Symbian
    Replies: 4
    Last Post: 2009-12-29, 13:34
  4. N95 JRE issue?
    By chrisgnicholas1 in forum Mobile Java Tools & SDKs
    Replies: 8
    Last Post: 2009-01-28, 19:46
  5. NOKIA N95 Battery Issue (Please discuss all Nokia N95 battery issue here)
    By Waqar in forum General Development Questions
    Replies: 3
    Last Post: 2007-09-17, 01:24

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
×