Hi,
I am trying to set my application version number to 2000.1, so I added the following line to my pkg file.
Code:
#{"AXXXXX v2000.1"},(0x200xxxxx),2000,1,0
But the version number shown during the installation show 0.01? So is there some kind of upper limit on the version numbers that can be added in the pkg files? If there are, any workarounds to that?
Thanks.