Hi everyone, İ'm new Qt. İ want to develop qt apps for my phone ( s60v5 )
İ installed s60v5 sdk
But i cant find sdk
What I have to do to install Qt to SDK and work with SDK to build apps for s60v5 ?

why isn't there s60v5 sdk