×

Discussion Board

Results 1 to 9 of 9

Threaded View

  1. #1
    Registered User
    Join Date
    Jul 2012
    Location
    India
    Posts
    3

    Exclamation Unable to add TPI more than 750 in carbide ui 4.3

    Recently I'm facing problems while adding TPI uid's to my carbide ui 4.3. Every time after adding a single uid the carbide screen goes blank & unable to add another uid . Then after closing the carbide & reopen it I'm able to add one uid & the screen again goes blank .

    I would like to mention that I have only 750-800 uid's in my carbide & in my knowledge the carbide is able to add more than that . Any help in this issue will be much appreciated .

    Here is screenshot of my carbide after adding 1 uid & then trying to add another ,



    image link - http://www.dumpyourphoto.com/files5/141016/c50hKLST.png
    Last edited by soumyadeepbshn; 2012-09-29 at 09:30.

Similar Threads

  1. Carbide 1.3 unable to scan sdk
    By ankitagarwal in forum Carbide.c++ IDE and plug-ins (Closed)
    Replies: 5
    Last Post: 2010-07-04, 11:52
  2. unable to download Carbide TRK
    By sid_diu in forum Symbian C++
    Replies: 2
    Last Post: 2009-08-07, 14:12
  3. unable to import my mmp in carbide
    By amitsamel in forum Carbide.c++ IDE and plug-ins (Closed)
    Replies: 1
    Last Post: 2007-11-12, 11:52
  4. unable to build in carbide
    By winfoware in forum Symbian C++
    Replies: 11
    Last Post: 2007-03-20, 14:48
  5. Replies: 0
    Last Post: 2006-08-04, 09:08

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •